[PDO] The PDO 9.1.0.0004 version no. is incorrectly displayed on PHP 5.5